Forum Zamojskie Forum Akwarystyczne Strona Główna Zamojskie Forum Akwarystyczne

 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy    GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Rdza w MgSo47H2O

 
Napisz nowy temat   Odpowiedz do tematu    Forum Zamojskie Forum Akwarystyczne Strona Główna -> Ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jogo
Administrator
Administrator



Dołączył: 31 Maj 2014
Posty: 840
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Płoskie

PostWysłany: Pią 11:23, 01 Gru 2017    Temat postu: Rdza w MgSo47H2O

Witam, rozrobilem 500g magnezu i po rozpuszczeniu zrobilo sie tak, pytanie czemu tak, nigdy tak nie mialem. Magnez z renomowanego sklepu akwarystycznego. Sprzedawca dziwi i nie wie czemu tak.
[link widoczny dla zalogowanych][link widoczny dla zalogowanych]


Post został pochwalony 0 razy

Ostatnio zmieniony przez jogo dnia Pią 11:26, 01 Gru 2017, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
rabbit
rekin
rekin



Dołączył: 17 Wrz 2013
Posty: 1019
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Pią 12:30, 01 Gru 2017    Temat postu:

Możliwości są dwie;
- dostałeś ogrodniczy siarczan potasu zamiast magnezu i tu właśnie wydziela się taki rdzawy nalot
- użyłeś do rozpuszczenia mocno zażelazionej wody potraktowanej kwasem i tu też wydzieli się żelazo

Test na Mg prawdę Ci powie.


Post został pochwalony 0 razy

Ostatnio zmieniony przez rabbit dnia Pią 12:31, 01 Gru 2017, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
jogo
Administrator
Administrator



Dołączył: 31 Maj 2014
Posty: 840
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Płoskie

PostWysłany: Pią 12:57, 01 Gru 2017    Temat postu:

Testu nie mam, rozrobilem- fakt z kranem, ale zawsze tak robilem i bylo ok. Magnez kupilem w akwaplast,pisalem do nich, kazali mi rozrobic kolejna porcje, ale jej nie mam wiec ja kazalem im rozrobic sobie jedna ale oddzewu brak. Czyli jak to siarczan potasu to beda braki magnezu, czy wogle tego nie lać?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rabbit
rekin
rekin



Dołączył: 17 Wrz 2013
Posty: 1019
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Pią 20:50, 01 Gru 2017    Temat postu:

Obstawiam kranovitę twoją. Trzeba było szepnąć, odlałbym ci RO. Jak osad spada na dno to poprostu zlej znad osadu i już.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jogo
Administrator
Administrator



Dołączył: 31 Maj 2014
Posty: 840
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Płoskie

PostWysłany: Pią 21:12, 01 Gru 2017    Temat postu:

Raczej bym sie nie zgodzil, nie mam w domu zelaznych rur, wodociag tez na plastiku,raczej w kazdej szklance by bylo widac takie cos, a i do herbaty nie trzeba bylo by herbaty.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rabbit
rekin
rekin



Dołączył: 17 Wrz 2013
Posty: 1019
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Sob 11:00, 02 Gru 2017    Temat postu:

Żelazo w wodzie jest nie z instalacji a z ujęcia. W wodzie musiały by być przeogromne ilości żelaza żeby wytrącało się samo a tutaj zaszła reakcja z dużą ilością magnezu i dlatego je widać. Test na żelazo jeszcze posiadam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jogo
Administrator
Administrator



Dołączył: 31 Maj 2014
Posty: 840
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Płoskie

PostWysłany: Sob 11:36, 02 Gru 2017    Temat postu:

Czyli nie przejmowac sie i stosowac jako magnez z dodatkiem zelaza.
Ps. Sprzedawca ma jutro dla testow rozrobic jeden worek w 500ml wody.


Post został pochwalony 0 razy

Ostatnio zmieniony przez jogo dnia Sob 11:37, 02 Gru 2017, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
rabbit
rekin
rekin



Dołączył: 17 Wrz 2013
Posty: 1019
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Sob 11:47, 02 Gru 2017    Temat postu:

Jak się osadzi to zlej delikatnie, pozbędziesz się 90%, chyba że to jednak nie magnez w tych woreczkach był.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jogo
Administrator
Administrator



Dołączył: 31 Maj 2014
Posty: 840
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Płoskie

PostWysłany: Śro 11:31, 06 Gru 2017    Temat postu:

Dostalem info od sorzedawcy ze rozpuscili u siebie i zaden taki objaw nie wystapil, jednak to z mojej wody zapewne cos sie wytracilo. Chociaz wiem ze zelaza w wodzie mam ze hoho.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Zamojskie Forum Akwarystyczne Strona Główna -> Ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin