Forum Zamojskie Forum Akwarystyczne Strona Główna Zamojskie Forum Akwarystyczne

 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy    GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Problemy techniczne - FLUVAL 304

 
Napisz nowy temat   Odpowiedz do tematu    Forum Zamojskie Forum Akwarystyczne Strona Główna -> Sprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rabbit
rekin
rekin



Dołączył: 17 Wrz 2013
Posty: 1019
Przeczytał: 1 temat

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Wto 19:53, 09 Gru 2014    Temat postu: Problemy techniczne - FLUVAL 304

Kto podpowie jak rozebrać zawory Fluvala 304?

Post został pochwalony 0 razy

Ostatnio zmieniony przez rabbit dnia Wto 22:03, 09 Gru 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Klusek
pirania
pirania



Dołączył: 07 Sty 2014
Posty: 379
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Wto 21:09, 09 Gru 2014    Temat postu:

Ale tak aby dało sie potem poskładać z powrotem czy nie koniecznie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jogo
Administrator
Administrator



Dołączył: 31 Maj 2014
Posty: 840
Przeczytał: 4 tematy

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Płoskie

PostWysłany: Wto 21:17, 09 Gru 2014    Temat postu:

Kiedys probowalem i nie bardzo wiedzialem czy te boczki sie wykrecaja czy nie,pewnie Ci sie zaczal lac tamtedy,przypuszczam ze to tylko 4 oringi tam sa i z czasem plastik sie wymina w tym miejscu i juz tak nie dolega do gumy.Jak juz bedziesz mial na nowe to sprubuj mocniej moze sie wykreca,jak sie nie uda to kupusz nowe,moze w tomaszu maja to dostaniesz w ten sam dzien.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rabbit
rekin
rekin



Dołączył: 17 Wrz 2013
Posty: 1019
Przeczytał: 1 temat

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Wto 21:38, 09 Gru 2014    Temat postu:

Chciałem tylko nasmarować te zawory bo ciasno chodzą. Jeszcze nie wiem czy będzie się tędy lało - testy późnym wieczorem. Mam kolejny problem. Po wymianie głównej uszczelki, rozbieraniu głowicy do czyszczenia i złożeniu wszystkiego razem zrobił się luz na klamrach spinających - przy czym wszystko jest na swoim miejscu i nic się nie urwało. Nasmarowałem tylko uszczelkę. Gdzie szukać przyczyny?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Klusek
pirania
pirania



Dołączył: 07 Sty 2014
Posty: 379
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Wto 21:42, 09 Gru 2014    Temat postu:

Spróbuj przekręcić, obrócić uszczelkę
A uszczelki zaworów smarowałem wazeliną na waciku od środka przez króćce i gdzie sie tylko dało posmarować a potem kilkakrotnie wachlowałem dźwignią. Wazeliny dużo ona nie szkodzi i sie nie rozpuszcza w wodzie albo odrobina oliwki wazelinowej ona wejdzie wszędzie. Pomagało


Post został pochwalony 0 razy

Ostatnio zmieniony przez Klusek dnia Wto 21:55, 09 Gru 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
rabbit
rekin
rekin



Dołączył: 17 Wrz 2013
Posty: 1019
Przeczytał: 1 temat

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Wto 22:02, 09 Gru 2014    Temat postu:

Kombinacje z uszczelką nic nie dają. Mam założoną nową uszczelkę, na starej jest to samo. Jeśli przy zakładaniu głowicy docisnę ją ręką i zapnę klamry, to mam straszny luz na klamrach. Jeżeli głowicę dociągnę klamrami luzu nie ma, ale wystarczy lekko nacisnąć na głowicę żeby wskoczyła głębiej i luz gotowy - to tak ma być? Wcześniej tego nie widziałem bo stara uszczelka była sucha i wszystko wchodziło bardzo ciasno.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Klusek
pirania
pirania



Dołączył: 07 Sty 2014
Posty: 379
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Wto 22:12, 09 Gru 2014    Temat postu:

Miałem kiedyś Fluvala i po smarowaniu uszczelki nie miałem luzu ale i chyba nigdy nie przyszło mi do głowy dociskać ręką . Wytrzyj nadmiar wazeliny niech sie tylko błyszczy guma.
A czy zatrzaski zapinają sie z oporem?
Tak sie zastanawiam. Jeśli smarowanie wazeliną zaworów sprawiało że lekko chodziły to i tu sie luźniej robi


Post został pochwalony 0 razy

Ostatnio zmieniony przez Klusek dnia Wto 22:14, 09 Gru 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
rabbit
rekin
rekin



Dołączył: 17 Wrz 2013
Posty: 1019
Przeczytał: 1 temat

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Wto 22:16, 09 Gru 2014    Temat postu:

Uszczelka tylko nabłyszczona smarem silikonowym. Opór przy zamykaniu klamer jest niewielki ale same się nie otworzą. Dociskanie ręką to konieczna konieczność przy chińczyku i tu tak zrobiłem z przyzwyczajenia.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Klusek
pirania
pirania



Dołączył: 07 Sty 2014
Posty: 379
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Wto 22:22, 09 Gru 2014    Temat postu:

Jeśli niczego nie rozkręcałeś to pozostaje zalanie i spradzenie czy nie cieknie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Hans Kloss
Moderator
Moderator



Dołączył: 12 Lut 2014
Posty: 1035
Przeczytał: 10 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Wto 23:26, 09 Gru 2014    Temat postu:

Rabbit uszczelka we fluvalu musi się ułożyc tak jak napisał Klusek jeśli niczego nie rozkręcałeś w głowicy zalej go i zobacz czy nie cieknie u mnie w 305 jest tak jak zdejmuję głowicę schodzi ciasno,natomiast rozpinanie zatrzasków odbywa się lekko -głowica jest zassana ale przy zakładaniu po czyszczeniu jest lekki opór na uszczelce podczas zapinania zatrzasków

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rabbit
rekin
rekin



Dołączył: 17 Wrz 2013
Posty: 1019
Przeczytał: 1 temat

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Śro 00:16, 10 Gru 2014    Temat postu:

Filterek po testach - żadnych przecieków. Tylko trochę głośny ale brakuje mi jeszcze nóżek pod kubełkiem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Glon
rekin
rekin



Dołączył: 18 Sty 2014
Posty: 814
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Śro 00:22, 10 Gru 2014    Temat postu:

Fluvale mają to do siebie, że trochę hałasują. Kiedyś myślałem o patencie z pianką, tak jak w chińczyku robiłeś, ale jakoś się nie odważyłem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Zamojskie Forum Akwarystyczne Strona Główna -> Sprzęt Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Możesz pisać nowe tematy
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin