Forum Zamojskie Forum Akwarystyczne Strona Główna Zamojskie Forum Akwarystyczne

 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy    GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Ile prądu pobierają nasze filtry. Test zbiorowy.
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Zamojskie Forum Akwarystyczne Strona Główna -> Sprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Glon
rekin
rekin



Dołączył: 18 Sty 2014
Posty: 814
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Nie 23:59, 22 Lut 2015    Temat postu:

Musiałem znów otwierać filtr, ponieważ wirnik zaczął nagle grzechotać, tak jak przy startowaniu. Mam uszkodzone wieczko wirnika, jeden zatrzask jest wyłamany i wieczko jedną strona się trzyma. Myślałem już, że się rozpięło i trzpień pękł, bo tak głośno hałasował. Na szczęście, tylko wieczko wysunęło się tą stroną bez zatrzasku ze swojego gniazda i się przekrzywiło. Prze to wirnik nie mógł prawidłowo pracować. Poprawiłem, docisnąłem i mam nadzieję, ze już się tak nie wysunie. Ale za to po złożeniu filtra, pobór mocy jest na poziomie 20,6 W. Hehe. Zakręciłem w temacie, że ho ho.
Mój filtr jest nie mierzalny chyba Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jogo
Administrator
Administrator



Dołączył: 31 Maj 2014
Posty: 840
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Płoskie

PostWysłany: Pon 16:31, 23 Lut 2015    Temat postu:

Dziś miernik i do mnie dotarł,zastanawiam sie nad kupnem takiego urzadzenia.A wiec zaczynamy.
Aquel circulator 1000
wg producenta 11W,u mnie
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]
Filtr HW303B podane przez producenta to 35W +lampa uv 9W
Z właczona lampa
[link widoczny dla zalogowanych]
I bez lampy,dwa kosze keramzytu i jeden waty,czyszczony z tydzien temu.
[link widoczny dla zalogowanych]


[link widoczny dla zalogowanych]
A tu moje oszczedne diody,zrobilem juz na nie promocje na olx,myslalem ze pobieraja 187 W diody,zasilacz 10W i pompka 4W a tu klops
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krzysiek
pirania
pirania



Dołączył: 21 Gru 2014
Posty: 300
Przeczytał: 9 tematów

Ostrzeżeń: 0/5
Skąd: krzywystok

PostWysłany: Pon 17:20, 23 Lut 2015    Temat postu:

W. to ja się wycofuje z doświetlania diodami jak mówiłeś jak już to dokładka jeszcze jednej świetlówki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Paragon
brzanka
brzanka



Dołączył: 18 Gru 2014
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Chomęciska Małe

PostWysłany: Wto 12:35, 24 Lut 2015    Temat postu:

Klusek napisał:
Można było sie spodziewać, że chińczyk oszuka i oszukał Smile
Pozostaje pytanie czy podany przepływ nie jest przesadzony, ale to może porównać wprawione oko posiadacza tego i innego filtra markowego o podobnych parametrach.
Nie mówię o mierzeniu przepływu filtrów bo jest to bardzo kłopotliwe i jestem pewien, że ten ani inny markowy nie będzie miał deklarowanej przepustowości.


Co do poboru to mierzyłem u siebie takim samym miernikiem filtr HW-303b i wynik miałem podobny bez UV 18W z UV 30W, co do przepływu mam założony na wąż wyjściowy licznik elektroniczny, który między innymi mierzy przepływ w L/min i sytuacja wygląda następująco:

- zasypany do końca ceramika i keramzytem - przepływ 9L/min (540L/h)
- zasypany do końca ceramiką i kermazytem + prefiltr 10" wkład wata prasowana - przepływ 6L/min (360L/h)

Nie badałem na pustym filtrze bez wkładów, ale wydaje mi się że wynik jest całkiem dobry filtr ma zadeklarowane 1400L/h, po załadowaniu przepływ spada do około 600L/h więc jest to moim zdaniem przyzwoity wynik plus zużycie prądu na poziomie 18W, ale trzeba było by porównać wyniki z np: Eheim aby mieć porównanie między markowym sprzętem a Chinolem a wy jak uważacie??


Post został pochwalony 0 razy

Ostatnio zmieniony przez Paragon dnia Wto 12:38, 24 Lut 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Klusek
pirania
pirania



Dołączył: 07 Sty 2014
Posty: 379
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Wto 21:09, 24 Lut 2015    Temat postu:

Na prośbę Joga zmierzyłem metalhalogen 150W (PHILIPS MHN-TD 150W/842):
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]

Oprawa dopiero po ok 3min rozpala sie na max i pomiar robi sie stabilny.Układ pobiera ok 10W czyli nie jest źle

Tak mnie dzisiaj zaniepokoił pomiar elaktrozaworu wykonany przez Rabbita i sam zmierzyłem.
Elektrozawór 1,5W Grun System faktycznie pobiera 3,3W!
Chyba nie muszę sie rozpisywać co myślę o produktach tej firmy [link widoczny dla zalogowanych]


Post został pochwalony 0 razy

Ostatnio zmieniony przez Klusek dnia Wto 23:26, 24 Lut 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Damian.
skalar
skalar



Dołączył: 04 Paź 2014
Posty: 297
Przeczytał: 10 tematów

Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Śro 21:37, 25 Lut 2015    Temat postu:

Moje testy Smile

Filtr HW-302 wg producenta pobór prądu 18W

Wg testów jak widać 8,6W
Filtr zapakowany po brzegi zeolit,ceramika,jakaś fizelina

[link widoczny dla zalogowanych]


Z ciekawostek dwa halogenki LED 7W wg producenta.. wg watomierza 4,2W barwa ciepła, 3,6W barwa zimna


PS. Klusek znalazłem to forum z pomiarami filtrów
[link widoczny dla zalogowanych]


Post został pochwalony 0 razy

Ostatnio zmieniony przez Damian. dnia Śro 21:42, 25 Lut 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Michalziom1
neon
neon



Dołączył: 06 Sty 2015
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Wto 20:21, 03 Mar 2015    Temat postu:

Ja pomierzyłem i tak: Filtr tetra tec 600 wg producenta pobór prądu 10W TEST 7,6W.
Belka 3X24W (72W) Test 56.4W
Foty wstawię jak będę mógł teraz niestety nie mam jak.
Pozdrawiam SmileSmileSmile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Klusek
pirania
pirania



Dołączył: 07 Sty 2014
Posty: 379
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Wto 22:53, 03 Mar 2015    Temat postu:

Michalziom1 napisał:

Belka 3X24W (72W) Test 56.4W

Sprawdź czy aby nie masz świetlówek 14W a nie 24W i jakie masz stateczniki do24W czy 14W? Długość świetlówek jest identyczna.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Michalziom1
neon
neon



Dołączył: 06 Sty 2015
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Wto 23:02, 03 Mar 2015    Temat postu:

Rabbit pisał, że to wina elektryki, że on też tak ma. A świetlówki na pewno 24W. Kupowałem na allegro te świetlówki były w zestawie Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Glon
rekin
rekin



Dołączył: 18 Sty 2014
Posty: 814
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Śro 00:26, 04 Mar 2015    Temat postu:

Mój nowy zestaw oświetlenia 2x80W startuje od 135W, ale w miarę jak świetlówki się rozświetlają, wskazania rosną. Maksymalny pobór to ok 185W, ale dokładnie nie pamiętam. Jutro po pracy zmierzę i wrzucę foty.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rabbit
rekin
rekin



Dołączył: 17 Wrz 2013
Posty: 1019
Przeczytał: 7 tematów

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Śro 00:49, 04 Mar 2015    Temat postu:

Osobiście testowałem na rozgrzanych lampach, przez godzinkę. Moje 2x39W pobierało w granicach 74W, biorąc pod uwagę błąd pomiarowy licznika wszystko mieści się w normie choć nie zostaje nic dla elektroniki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Klusek
pirania
pirania



Dołączył: 07 Sty 2014
Posty: 379
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Śro 01:12, 04 Mar 2015    Temat postu:

Jeśli oświetlenie pobiera 56W to wygląda na 2x14W i 1x24W chyba że to jakieś wynalazki z netu jak np. świetlówka T5 45W sprzedawana w zestawie ze statecznikiem do 39W

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Glon
rekin
rekin



Dołączył: 18 Sty 2014
Posty: 814
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Śro 22:27, 04 Mar 2015    Temat postu:

Jako że obiecałem:

[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]

Moje 160W oświetlenia na ciepłych rurach.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
santi
skalar
skalar



Dołączył: 22 Sty 2014
Posty: 132
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Udrycze

PostWysłany: Sob 13:35, 21 Mar 2015    Temat postu:

JBL e 1501 moc znamionowa 20W wkłady producenta dodatkowo wata sery
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]
HW 302 Moc znamionowa 18W ceramika i wata sery
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]
1x80W philips 865
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]
2x80W Sylvania grolux i 865
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]
elektrozawór Acl 3.5 W wg. producenta
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Zamojskie Forum Akwarystyczne Strona Główna -> Sprzęt Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Możesz pisać nowe tematy
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin