Forum Zamojskie Forum Akwarystyczne Strona Główna Zamojskie Forum Akwarystyczne

 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy    GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Podawanie Co2 do kubełka
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Zamojskie Forum Akwarystyczne Strona Główna -> Sprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Klusek
pirania
pirania



Dołączył: 07 Sty 2014
Posty: 379
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Pią 00:34, 09 Sty 2015    Temat postu:

W przeszłości już tak podawałem Co2 do zbiornika z bimbrowni i nie trudno sie domyśleć, że były problemy przy świeżym zacierze. Dlatego zmieniłem na dyfuzor. Teraz po tych dwóch czy trzech dniach widać że roślinkom to służy i znacznie wiecej bąbelków wydzielają niż w czase podawania gazu z mojego dyfuzora za 60pln Smile
W pracy filtra niczego złego nie usłyszałem tak naprawde nic sie nie zmieniło z tym, że ja podaje niewiele Co2 z racji rozmiarów akwarium. Jesli dawka byłaby większa to nie wykluczam możliwości zapowietrzenia filtra. Co jeszcze zauważyłem, że nawet jesli wyłącze filtr na kilka min np do karmienia to po jego starcie nie słychać rozbijania gazu przez wirnik a gaz napewno gromadził sie w rurze. Dla uściślenia podaje ok 1,5 bąbelka na sekunde.
Puki co zostawiam to rozwiązanie na stałe albo do czasu gdy czegoś niepokojącego nie zauważę.
W razie czego na pewno podziele sie spostrzeżeniami Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Klusek
pirania
pirania



Dołączył: 07 Sty 2014
Posty: 379
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Pon 22:51, 12 Sty 2015    Temat postu:

Po kilku dniach testowania i zwiększeniu ilości podawanego Co2 okazało sie, że jednak pod koniec dnia w kuble zostaje część nie rozpuszczonego gazu.
Po wstrząśnięciu filtrem słychać delikatne kichnięcie. Tylko za pierwszym razem po kolejnym cisza całkowita. Podaje nie całe 2bbl/sek (bbl sa naprawde duże z licznika JBL)
Przy większej ilości gazu byłby problem z tym że mój filtr ma słabą pompkę tylko 8W


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Hans Kloss
Moderator
Moderator



Dołączył: 12 Lut 2014
Posty: 1035
Przeczytał: 10 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Pon 22:57, 12 Sty 2015    Temat postu:

We fluvalu też po paru dniach odstąpiłem od podawania do kubła u mnie co parenaście minut wypluwał nadmiar gazu -czyli nie rozpuszczał do końca a jak sie nazbierało go więcej to słychać było burczenie jak przy 1 rozruchu bądź po czyszczeniu filtra. Mała ilość gazu tak ale powyżej 3 bom/sek raczej nie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Zamojskie Forum Akwarystyczne Strona Główna -> Sprzęt Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Możesz pisać nowe tematy
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin